微信支付宝支付风控拦截申诉处理方法说明

微信/支付宝支付风控拦截原因及申诉办法

问题描述:

商家使用经常反馈客人扫完场所的交易二维码后,在微信/支付宝付款页面付款时被微信/支付宝风控拦截或报错情况,需要协助商家进行申诉。
根据目前已知的微信/支付宝风控规则,风控拦截提示一般有2种情况:
   一.是风险商户导致交易拦截
   二.是触发微信/支付宝风控模型导致的交易拦截,因此要根据情况分析,依情况按照对应处理办法解决,帮助商家恢复支付使用。

支付拦截情况:

一:场所所有客户扫码支付,均无法使用信用卡付款

原因分析:
若反馈该情况,区分是所有客户都没法使用还是仅部分客户没法使用,若是部分客人没法使用,则为付款信用卡发卡行限制,属于客人个人问题,若全部客人没法使用一般是被该商家有风险商家风控记录,请查询是否存在风控记录

二:客人扫码支付均出现风险商家提示

"当前商户存在异常行为,本次交易暂时无法完成。商户可登录商户平台或联系服务商了解详情。"
"当前商户存在风险,为保障你的资金安全,暂时无法完成支付。"
原因分析:若反馈该情况,说明该商家已被微信/支付宝判定为风险商家,在服务商后台一般有该商家的风险记录,联系支付通道服务商协助排查,是否存在风控提醒,帮助商家在服务商平台进行申诉即可。 
可使用微信支付商户助手查询拦截信息:点击查询

三:客人在扫场所二维码小金额交易正常,大额交易就出现报错或者部分客人会出现支付拦截提示,在拦截提示页面有申诉入口。

"当前交易疑似非本人操作,为保障资金安全,暂时无法完成交易。若确认为本人操作,可点击“申请解除限制”"
原因分析:这种支付拦截一般是商户交易触发微信风控模型导致的,可联系支付通道服务商,在服务商平台查询一下该商户最近1年的风控记录,若有记录则走服务商平台申诉,若无记录则走商家自助申诉 
可使用微信支付商户助手查询拦截信息:点击查询

四:场所反馈微信分付和支付宝花呗不能使用。

原因分析:
微信分付目前微信不支持间联支付,所以无法使用。
支付宝花呗要咨询商家是否是所有客人及所有支付金额都无法使用,若仅部分客户或大额无法使用,则是该花呗限额或者客人个人账户原因导致,引导更换付款方式;
若所有客户及小额都无法使用,联系支付通道服务商,在支付宝服务商平台进行查询是否有被支付宝风控记录,若有风控记录,进行申诉即可。

五:为保障资金安全,本次交易需确认为账户实名人本人操作,请点击"核验身份"以继续交易

原因分析:
本次支付触发了微信支付的风控体系。
情况1:如果是个别现象,那么是消费者问题,比方消费者平时都是小额消费,今天一下子金额变大或消费者在较短时间内频繁向同一个账户支付多笔消费,微信支付认为该用户可能被诈骗,触发风控提醒他.
情况2:如果是多数用户都有这种情况,那么原因可能是商户侧,比方商户有较多投诉没有及时处理,微信支付平台就会认为该商户有风险,提示消费者注意风险。
解决方案:
情况1:那么就让消费者点击查看解决方案,按照方案如实处理;如果还不行,可以拨打微信支付官方客服电话95017咨询解决;再不行就让他朋友支付或者用支付宝支付。
情况2:请商户及时处理投诉,支付每一笔都是信誉,减少用户投诉。

处理办法:

方法一【联系通道方运营申诉】:

联系对应通道方运营进行查询风控记录,若有记录,将该风控材料表给商家,要求商家提供表内材料信息(材料信息要求商家提供清晰完整,并且将图片及文档放在压缩包内提供),收集并检查材料完整后,给通道方运营协助提交,提交后需要1-3天等待微信/支付宝官方人员审核通过后,即可恢复商家支付。
支付宝/微信申诉材料清单:点击下载

方法二【商家自助申诉】(目前仅微信支持):

若微信服务商平台无风险商家记录,但是还是商家反馈每个客户扫码都会被交易拦截,可在服务商平台“交易异常拦截”记录中查询一下是否有拦截记录,如果没有,则引导商家扫描商家自助申诉二维码,按提示提交申诉材料,等待1-5个工作日内,微信会直接通知商家微信处理结果。
按以下方式进行扫码处理
  
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